Ubuntu 21.04: FOG 1.5.9.68 was working then I tried updating to fog dev branch 1.5.9.73 failed... Why is FOG looking for and trying to install PHP 7.1? Please help error log inside.

327
Online

8.2k
Users

15.1k
Topics

141.9k
Posts