• Recent
    • Unsolved
    • Tags
    • Popular
    • Users
    • Groups
    • Search
    • Register
    • Login
    1. Home
    2. Mikeee89
    3. Topics
    M
    • Profile
    • Following 0
    • Followers 0
    • Topics 2
    • Posts 7
    • Groups 0

    Topics

    • M

      Multicast: "No Active Task found for Host" on 1.5.10.2482 despite #1391 — msClients stays 0

      Watching Ignoring Scheduled Pinned Locked Moved Solved FOG Problems
      3
      0 Votes
      3 Posts
      194 Views
      M

      @Tom-Elliott
      Hi!
      I have updated to the latest dev-branch version.
      No more updating database … failed error.
      The multicast session closing the right way.

      Thank you!

    • M

      PXE boot failed some computers

      Watching Ignoring Scheduled Pinned Locked Moved Solved FOG Problems
      7
      0 Votes
      7 Posts
      3k Views
      M

      I had some problems with AMD computers and found this

      https://knowledge.broadcom.com/external/article/269598/firmware-settings-for-ipxe-boot-on-lenov.html

      "Resolution
      During iPXE troubleshooting it has been determined that the following settings in Firmware/BIOS for Lenovo Thinkpad L15 Gen 3 need to be adjusted to allow for a successful iPXE boot:

      Memory protection - Set to ‘disabled’
      AMD V™ Technology - Set to ‘disabled’

      There also may be certain environments that require further changes. For further information contact Lenovo Support.

      Additional DS (Deployment Solution) and GSS (Ghost Solution Suite) files can be found in KB article Updated 64-bit ipxe.efi (ipxe v1.21.1+) binaries

      NOTE: The files in the above KB article are not a pointfix but are new version binaries signed by Microsoft"

      Leaving it here, because it solved my problem and it sounds like your problem

    • 1 / 1