Cannot image HP Z600



  • Hello. I have been trying for days to image a HP z600 machine. Before we changed the IP address on the fog server, I was able to image a z600. Now I cannot. What’s interesting is, is that I can image any other model that we have here after the IP address change here except for the HP machine. I get a series of error messages when trying to push or capture the image. Please see the attached pictures. Hopefully someone can help me because I have no idea what else to do. [ATTACH=full]17[/ATTACH][ATTACH=full]18[/ATTACH]

    [url="/_imported_xf_attachments/0/18_photo2.JPG?:"]photo2.JPG[/url][url="/_imported_xf_attachments/0/17_photo1.jpg?:"]photo1.jpg[/url]



  • If the computer is already registered just click host management and find the computer on the fog web.



  • Hi Zardan, I’m very new to fog. The guy that used to manage it is no longer here. How do you change the kernal argument? Chad, I did try other forums but I’m still not getting an answer.


  • Moderator

    Did you try only posting in 1 forum for the same problem?



  • Tried the kernel argument pnpbios=off ?



  • The only thing changed was the IP address to the fog server. I’m pretty sure I changed it at every spot the old address was. What’s interesting is that this model is the only one I’m having a problem with either uploading or deploying an image. So far all of my other models work fine.



  • You haven’t changed kernel or anything else since last time you imaged these computers?


Log in to reply
 

376
Online

39.4k
Users

11.1k
Topics

105.3k
Posts

Looks like your connection to FOG Project was lost, please wait while we try to reconnect.