• Erro durante a instalação FOG.

    ii  wget           1.21-1+b1    amd64        retrieves files from the web
    ii  xinetd         1:2.3.15.3-1+b1 amd64        replacement for inetd with many enhancements
    ii  zlib1g:amd64   1:1.2.11.dfsg-2 amd64        compression library - runtime
    Nova senha: Redigite a nova senha: passwd: senha atualizada com sucesso
    Failed to stop php-fpm.service: Unit php-fpm.service not loaded.
    

    Obs:

    root@gnudebian:/opt/fogproject-1.5.9/bin# /etc/init.d/php7.4-fpm start
    Starting php7.4-fpm (via systemctl): php7.4-fpm.service.
    root@gnudebian:/opt/fogproject-1.5.9/bin# systemctl -l | grep -i fpm 
      php7.4-fpm.service                                                                       loaded active running   The PHP 7.4 FastCGI Process Manager
    root@gnudebian:/opt/fogproject-1.5.9/bin#
    
  • Moderator

    @ultralivre said in Error PHP-FPM Debian 11:

    fogproject-1.5.9

    FOG 1.5.9 was released only after Debian 11 came out. Please use the latest development version (called dev-branch) which you find on github.

324
Online

9.1k
Users

15.7k
Topics

145.8k
Posts