Fog says I am not running latest version, although I installed 1.1.0



  • In fog configuration it says:

    [FONT=Ubuntu][COLOR=#555555]Version: 1801[/COLOR][/FONT]
    [FONT=Ubuntu][COLOR=#555555] [/COLOR][/FONT]
    [FONT=Ubuntu][COLOR=#555555][SIZE=4][FONT=arial][COLOR=red][B]You are not running the most current version of FOG! Latest version is 1.1.0[/B][/COLOR][/FONT][/SIZE][/COLOR][/FONT]
    Why is that?
    Thank you


  • Senior Developer

    Because you’re running SVN version 1801.


Log in to reply
 

394
Online

39.3k
Users

11.0k
Topics

104.4k
Posts

Looks like your connection to FOG Project was lost, please wait while we try to reconnect.