• I have changed the settings of Fog Client of TaskReboot --> ForceRestart=1 and checking time=10. But these settings don’t take effect.
    Log always shows SnapinClient but TaskReboot client never shows up.
    If i change the snapinclient settings in the config file it works.
    Why my taskReboot module not working . If any one can help it would be appreciated.

381
Online

7.7k
Users

14.7k
Topics

138.5k
Posts