Replying to "Problem trying to update from 1.2.0 to 1.3.0"
Discard
Compose Show Preview