Replying to "Trying to upgrade from 1.2.0 to latest svn"
Discard
Compose Show Preview